Alertes - Archive

Aktuell werden vermehrt Luxemburger von Schweizer Telefonnummern angerufen, wie+41 74 277 3620, +41 74 277 3625, +41 74 277 3629 oder auch +41 74 278…
Kryptotrojaner Petya hatte bereits im März 2017 von sich Reden gemacht, nun hat er heute wieder in neuer Version zugeschlagen und laut einer Meldung…
CIRCL warnt vor der Ransomware “WannaCry”.Diese wurde in einer großen Hack-Attake eingesetzt, von welcher weltweit zehntausende Computer betroffen…
Link: Securitymadein.lu Quelle: circl.lu
Betroffen sind alle Versionen die vor dem 2017.03.14 veröffentlicht wurden. Eine Aktualisierung behebt die Sicherheitslücke.
Link: libreoffice.org - Aktuelle Version Quelle: cve.circl.lu
Une vulnérabilité hautement critique a été découverte. Elle concerne les smartphones et tablettes fonctionnant sous Androïd et iOS.
Erneut eine kritische Schwachstelle in Adobe Flash, eine Woche nach der letzten.
Benutzen Sie vorübergehend einen Alternativbrowser, solange kein Patch zur Verfügung steht
Eine neue Phishing-Welle überschwemmt Luxemburg. Nicht klicken!
Aktualisieren Sie die Firmware Ihrer FRITZ!Box und ändern Sie das Passwort für den Fernzugriff, wenn Sie diesen aktiviert haben.
Eine kritische Schwachstelle wurde in den Apple-Produkten entdeckt. Für OSx-Systeme gibt es nun auch ein Sicherheitspatch!
Microsoft hat eine Warnung bezüglich einer Zero-Day-Lücke in mehreren alten Versionen von Office und Windows herausgegeben.
Installieren Sie die letzte Version von Internet Explorer
Vorsicht, wenn Sie Tango-Kunde sind. Eine neue Phishing-Welle hat es vielleicht auf Sie abgesehen.
Diese Phishing-Offensive scheint überaus massiv und betrifft vor allem Banken, die als Authentifizierungsmittel eine TAN Card benutzen.
Patch verfügbar - Internet Explorer 8 kann ausgenutzt werden, um die Kontrolle über Rechner zu erlangen
Patch verfügbar. Aktivieren Sie trotydem die "Click to play" Option Ihres Browsers.
Öffnen Sie auf keinen Fall PDF-Dokumente, deren Herkunft Ihnen nicht bekannt ist. Diese Schwachstelle wird derzeit sehr aktiv ausgenutzt.
Korrektiv verfügbar - Aktualisieren Sie Java 7 Update 15
Une vulnérabilité hautement critique a été découverte dans le plugin Java pour votre navigateur. L'exploitation réussie de cette vulnérabilité…
Ces vulnérabilité pourraient être en activement exploitée au travers de documents PDF et au travers de pages web. Évitez donc d'ouvrir des pièces…
Une vulnérabilité extrêmement critique a été découverte dans le plugin Java pour votre navigateur. L'exploitation réussie de cette vulnérabilité…
Une vulnérabilité hautement critique a été découverte dans Internet Explorer. L'exploitation réussie de cette vulnérabilité autorise l'attaquant à…